Fatal error: Uncaught Exception: This library must be installed via composer or by downloading the full package. See the instructions at https://github.com/google/google-api-php-client#installation. in /var/www/biznesugry.rf/data/local/php_interface/include/classes/google-api-php-client-2.2.1/src/Google/autoload.php:14 Stack trace: #0 /var/www/biznesugry.rf/data/local/php_interface/include/classes/google-api-php-client-2.2.1/src/Google/Collection.php(4): require_once() #1 {main} thrown in /var/www/biznesugry.rf/data/local/php_interface/include/classes/google-api-php-client-2.2.1/src/Google/autoload.php on line 14